Threat Landscape Dashboard

Assessing today's threats and the relationships between them

CVE-2011-3544

10.00
6.00
Description:

Oracle Java SE JDK and JRE Scripting Unspecified Denial Of Service. The flaw can be exploited over multiple protocols. The vulnerability affects the Java Runtime Environment sound sub component of JDK and JRE. This vulnerability can be exploited through Untrusted Java Web Start applications and Untrusted Java applets.

Modified Date:

2016-12-16