Threat Landscape Dashboard

Assessing today's threats and the relationships between them

CVE-2015-5122

10.00
6.00
Description:

A vulnerability in some versions of Adobe Flash Player could lead to remote code execution. The flaw lies in opaqueBackground. Successful exploitation by a remote attacker could result in the execution of arbitrary code or a denial of service

Modified Date:

2017-05-24